Requirements

From EPESI framework documentation
Jump to: navigation, search


  • PHP 5.1.3 (recommended 5.2.2 or newer, because of memory leak in OB functions set in previous PHP versions)
  • PEAR installed with valid include_path in PHP config.ini
  • MySQL 4 or PostgreSQL 7
  • Apache, IIS or other http server with support of php